Заметки из Зазеркалья

10.06.2019

Поддержка PostgreSQL 9.6.6 из состава ОС AstraLinux Special Edition 1.6

В раздел системных требований включена СУБД PostgreSQL 9.6.6 из состава ОС AstraLinux Special Edition 1.6 при условии наличия локали en_US.UTF8 в этой ОС.
http://v8.1c.ru/requirements/

Рассказать друзьям:
О чём нужно помнить в текущих условиях

Функциональность 1С:Предприятия, которая может пригодиться

Новости проекта

Подпишитесь, чтобы не пропустить новые статьи в нашем блоге.

Подписаться